<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
        "http://www.w3.org/TR/html4/loose.dtd">
<html lang="IT">
<head>
    <meta http-equiv="content-type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

	<title>Puglia, indicazioni per progetti realizzati in difetto di Via &gt; ReteAmbiente</title>

    
	<link rel="stylesheet" href="/style/bootstrap/3.3.6/css/bootstrap.min.css">
    <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.2/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-aNUYGqSUL9wG/vP7+cWZ5QOM4gsQou3sBfWRr/8S3R1Lv0rysEmnwsRKMbhiQX/O" crossorigin="anonymous">    
    <!-- Menu Stylesheet -->
    <link href="/menu2016/css/mashable-menu.css" rel="stylesheet">

    <!-- jQuery (necessary for Bootstrap's JavaScript plugins) -->
    
	<script src="https://code.jquery.com/jquery-3.2.1.min.js" integrity="sha256-hwg4gsxgFZhOsEEamdOYGBf13FyQuiTwlAQgxVSNgt4=" crossorigin="anonymous"></script>
    <script src="/menu2016/js/bootstrap.min.js"></script>
    <script src="/menu2016/js/matchMedia.min.js"></script>
    <script src="/menu2016/js/matchMedia.addListener.min.js"></script>
    <script src="/menu2016/js/material.min.js"></script>
    <link rel="stylesheet" href="https://code.jquery.com/ui/1.12.0/themes/base/jquery-ui.css">
    <script src="https://code.jquery.com/ui/1.12.0/jquery-ui.min.js"></script>
    <!-- Include all compiled plugins (below), or include individual files as needed -->
    <script src="/menu2016/js/mashable-menu.js"></script>
    <!-- Menu initialize -->
    <script src="/menu2016/js/inizialize.js"></script>

	<meta name="description" content="">
	<meta name="keywords" content="" >
	<meta name="robots" content="index,follow" >
	<link rel="shortcut icon" href="../../../favicon.ico" >
	<meta name="apple-itunes-app" content="app-id=915391517, affiliate-data=, app-argument=">

<meta name="image_thumb_src" content="/ra/img/Reteambiente_Osservatorio.png">
<!--NEWS -->

<!-- NON EDITORIALI -->
<meta name="thumb" content="/ra/img/Reteambiente_Osservatorio.png">
<meta property="og:image:url" content="http://www.reteambiente.it/ra/img/Reteambiente_Osservatorio.png">
<meta property="og:image" content="http://www.reteambiente.it/ra/img/Reteambiente_Osservatorio.png">
<meta name="twitter:image" content="http://www.reteambiente.it/ra/img/Reteambiente_Osservatorio.png">
<meta property="og:image:width" content="100">
<meta property="og:image:height" content="100"> 

<script src="https://code.jquery.com/jquery-migrate-1.4.1.min.js"></script>

<link rel="alternate" type="application/rss+xml" title="RSS" href="../../../rss/news.xml">
<link href="../../../style/base.css?20081222" rel="stylesheet" type="text/css">
<link href="../../../style/jquery.tooltip.css" rel="stylesheet"  />
<link href="../../../style/jquery.autocomplete.css" rel="stylesheet"  />

<script src="../../../js/jquery.tooltip.js" type="text/javascript"></script>
<script src="../../../js/jquery.autocomplete.js" type="text/javascript"></script>
<script src="../../../js/common.js" type="text/javascript"></script>
<script src="../../../js/adsense-cookie-law.js" type="text/javascript"></script>

	<link href="../../../style/news.css" rel="stylesheet" type="text/css">
<link href="../../../style/more.css" rel="stylesheet" type="text/css">

<!--[if gte IE 5.5]><![if lt IE 7]>
<style type="text/css">
#controllo-modifiche {
bottom: auto;
width:expression(document.body.clientWidth);
left: 0;
top: expression( ( -30 + ( document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight ) + ( ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop ) ) + 'px' );
}
</style>
<![endif]><![endif]-->


<link href="../../../style/base2015.css" type="text/css" rel="stylesheet" media="screen"/>
<link href="../../../style/stampa.css" rel="stylesheet" type="text/css" media="print" />

<link href="/signup/signup.css" rel="stylesheet"  />
<script src="/signup/signup.js" type="text/javascript"></script>
<script type="text/javascript" type="text/javascript">$(document).ready(function() { $.post('/ajax/user_tracking.php'); });</script>
<script type="text/javascript">function OnCopy () { if (window.clipboardData) { window.clipboardData.setData ("Text", " ");}return false;}</script>

</head>
<body>
<div id="menuContainer" class="hidden-print">
  <div class="container">
    <div class="row hidden-xs hidden-sm" id="networkeda">
    	<div class="col-md-2">IL NETWORK:</div>
    	<div class="col-md-10 text-right">
    		<a href="https://www.edizioniambiente.it?utm_source=network_ra&utm_medium=link&utm_campaign=network" target="_blank">edizioniambiente.it</a> | <a href="https://freebook.edizioniambiente.it?utm_source=network_ra&utm_medium=link&utm_campaign=network" target="_blank">freebookambiente.it</a> | <a href="https://www.reteambiente.it" target="_blank">reteambiente.it</a> | <a href="https://rivistarifiuti.reteambiente.it?utm_source=network_ra&utm_medium=link&utm_campaign=network" target="_blank">rivistarifiuti.it</a> | <a href="https://www.puntosostenibile.it?utm_source=network_ra&utm_medium=link&utm_campaign=network" target="_blank">puntosostenibile.it</a> | <a href="https://www.nextville.it?utm_source=network_ra&utm_medium=link&utm_campaign=network" target="_blank">nextville.it</a> | <a href="https://www.renewablematter.eu?utm_source=network_ra&utm_medium=link&utm_campaign=network" target="_blank">renewablematter.eu</a> | <a href="https://streaming.reteambiente.it?utm_source=network_ra&utm_medium=link&utm_campaign=network" target="_blank"> streaming.reteambiente.it</a></div>
    </div>
    <div class="row hidden-xs">
    	<div class="col-sm-9"><a href="/"><img src="/img/logo.png" class="img-responsive"></a></div>
    	<div class="col-sm-3 text-right" id="socialIcons">
    		<a href="https://www.linkedin.com/company/reteambiente---osservatorio-di-normativa-ambientale" target="_blank"><i class="fa fa-linkedin-square fa-2x" aria-hidden="true"></i></a>
    		<a href="https://www.youtube.com/user/edizioniambiente" target="_blank"><i class="fa fa-youtube-square fa-2x" aria-hidden="true"></i></a>
    		<a href="https://twitter.com/ReteAmbiente" target="_blank"><i class="fa fa-twitter-square fa-2x" aria-hidden="true"></i></a>
    	</div>
    </div>
  </div>
<nav class="mash-menu separator" data-color="red">
    <section class="mash-menu-inner-container">
        <ul class="mash-brand">
            <li>
            	<a href="/"><img src="/img/logo.png" class="img-responsive visible-xs-inline"></a>
                <!-- mobile button -->
                <button class="mash-mobile-button"><span></span></button>
            </li>
        </ul>    
        <!-- list items -->
        <ul class="mash-list-items">
            <li><a href="#">Osservatorio<br>di normativa ambientale<i class="fa fa-caret-down fa-indicator"></i> </a>

                <!-- full size drop down -->
                <div class="drop-down-large">
                    <!-- vertical tabs container -->
                    <div class="vertical-tabs-container">
                        <!-- bootstrap start -->
                        <div class="container-fluid space-0">   <!-- bootstrap fluid container -->
                                                                <!-- bootstrap columns -->
                            <div class="col-sm-3 col-md-2 clearfix space-0">
                                <!-- vertical tab -->
                                <div class="vertical-tabs">
                                    <!-- active --> <!-- hidden-xs,sm,md-lg id bootstrap classes -->
                                    <a href="#content-1">Sezioni tematiche <i class="fa fa-angle-right hidden-xs"></i> <i class="fa fa-angle-down hidden-sm hidden-md hidden-lg"></i> </a>
                                    <a href="#content-2">Presentazione <i class="fa fa-angle-right hidden-xs"></i> <i class="fa fa-angle-down hidden-sm hidden-md hidden-lg"></i> </a>
									<a href="#content-4">Contatti e abbonamenti <i class="fa fa-angle-right hidden-xs"></i> <i class="fa fa-angle-down hidden-sm hidden-md hidden-lg"></i> </a>
                                </div>
                            </div>

                            <div class="col-sm-9 col-md-10 space-0">
                                <!-- vertical tabs content container -->
                                <div class="vertical-tabs-content-container">
                                    <!-- this is vertical tabs content 1 -->
             <div id="content-1" class="vertical-tabs-content" style="display: block;">
                <!-- bootstrap start -->
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-sm-12"> 
                            <div class="row">
                                <div class="col-sm-12">
                                    <h4 style="margin:0; padding:0">Normativa comunitaria/nazionale e Normativa regionale</h4>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-sm-6 col-md-4">                                    
                                    <ul class="list-items">
                                		<li><a href="/normativa/acque/">Acque</a></li>
                                		<li><a href="/normativa/albo/">Albo gestori ambientali</a></li>
                                		<li><a href="/normativa/appalti-e-acquisti-verdi/">Appalti e acquisti verdi</a></li>
                                		<li><a href="/normativa/atmosfera/">Aria</a></li>
                                		<li><a href="/normativa/cambiamenti-climatici/">Cambiamenti climatici</a></li>
                                		<li><a href="/normativa/danno-ambientale/">Danno ambientale e bonifiche</a></li>
                                		<li><a href="/normativa/disposizioni-trasversali/">Disposizioni trasversali/Aua</a></li>
                                		<li><a href="/normativa/economia-sostenibile/">Economia sostenibile</a></li>
                        			</ul>
                                </div>
                                <div class="col-sm-6 col-md-4">
                                    <ul class="list-items"> 
                                		<li><a href="/normativa/energia/">Energia</a></li>
                                		<li><a href="/normativa/imballaggi/">Imballaggi</a></li>
                                		<li><a href="/normativa/inquinamento-altre-forme-di/">Inquinamento (altre forme di)</a></li>
                                		<li><a href="/normativa/ippc/">Ippc/Aia</a></li>
                                		<li><a href="/normativa/qualita/">Qualit&agrave;</a></li>
                                		<li><a href="/normativa/responsabilita-231/">Responsabilit&agrave; 231</a></li>
                                		<li><a href="/normativa/rifiuti/">Rifiuti</a></li>
                                		<li><a href="/normativa/rischio-incidenti-rilevanti/">Rischio incidenti rilevanti (Seveso)</a></li>
                                    </ul>
                                </div>
                                <div class="col-sm-6 col-md-4">
                                    <ul class="list-items"> 
                                		<li><a href="/normativa/rumore/">Rumore</a></li>
                                		<li><a href="/normativa/sicurezza/">Sicurezza sul lavoro</a></li>
                                		<li><a href="/normativa/sostanze-dannose-nocive-pericolose/">Sostanze pericolose</a></li>
                                		<li><a href="/normativa/territorio/">Territorio</a></li>
                                		<li><a href="/normativa/trasporti/">Trasporti</a></li>
                                		<li><a href="/normativa/via/">Via (Pua-Paur) / Vas</a></li>
                                		<li>&nbsp;</li>
                                		<li><a href="/my/info/"><strong style="color:#c52626">Il mio Osservatorio</strong></a></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="row">
                        <div class="col-sm-12"><h4 style="margin:0 2px; border-top: 1px dotted #CCC">Accesso diretto ai principali atti di interesse</h4></div>
                    </div>
                    <div class="row">
                        <div class="col-sm-12">
<a href="/normativa/11097/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Codice Ambientale (Parte I): Disposizioni comuni / generali</a>
<a href="/normativa/2103/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Codice Ambientale (Parte II): VIA/VAS/AIA</a>
<a href="/normativa/2105/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Codice Ambientale (Parte III): Acque</a> 
<a href="/normativa/2099/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Codice Ambientale (Parte IV): Rifiuti/Imballaggi/Bonifiche</a>
<a href="/normativa/2097/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Codice Ambientale (Parte V): Aria</a>
<a href="/normativa/10897/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Direttiva europea relativa ai rifiuti (2008/98/Ce)</a>
<a href="/normativa/4291/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Discariche (Dlgs 36/2003)</a>
<a href="/normativa/10987/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Pile ed accumulatori (Dlgs 188/2008)</a>
<a href="/normativa/20103/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Raee (Dlgs 49/2014)</a>
<a href="/normativa/4991/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Veicoli fuori uso (Dlgs 209/2003)</a>
 
<a href="/normativa/6586/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Testo unico sicurezza sul lavoro (Dlgs 81/2008)</a>
<a href="/normativa/25965/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Codice Appalti (Dlgs 50/2016)</a>
<a href="/normativa/15168/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Decreto &ldquo;Responsabilit&agrave; 231&rdquo; (Dlgs 231/2001)</a>
<a href="/normativa/11113/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Disciplina Clp (Regolamento 1272/2008/Ce)</a>
<a href="/normativa/5315/" class="btn btn-custom" style="font-size:.9em;padding:2px 10px; text-transform:none;">Disciplina Reach (Regolamento 1907/2006/Ce)</a>
</div>
                    </div>

                </div>
                <!-- bootstrap end -->
            </div>  
                                    <!-- this is vertical tabs content 2 -->
                                    <div id="content-2" class="vertical-tabs-content">
                                        <!-- bootstrap start -->
                                        <div class="container-fluid">
                                            <div class="row">
                                                <div class="col-sm-6 col-md-4">
                                                    <h2>COSA CONTIENE L'OSSERVATORIO</h2>
                                                    <p>
                                                        Lo scenario completo e organizzato della normativa regionale, nazionale e comunitaria sulle principali tematiche ambientali, con testi sempre aggiornati ed arricchiti da commenti e documentazione complementare. L'osservatorio &egrave; diviso in aree tematiche, a loro volta suddivise in:</p>
                                                        <p><strong>Quadro generale<br>
                                                        Commenti e Approfondimenti<br>
                                                        Normativa vigente<br>
                                                        Normativa in cantiere<br>
                                                        Giurisprudenza<br>
                                                        Prassi<br>
                                                        Documentazione complementare<br>
														Adempimenti</strong>
                                                        </p>
                                                        <a class="btn btn-custom small space-0" href="/normativa/">SCOPRI DI PI&Ugrave;</a>
                                                </div>

                                                <div class="col-sm-6 col-md-4">
                                                    <blockquote><h5>Aggiornamento in tempo reale</h5>
                                                    <small>L'intero corpo dei provvedimenti &egrave; aggiornato tempestivamente dalla redazione normativa alle novit&agrave; e modifiche legislative.</small></blockquote>

                                                    <blockquote><h5>Note e correlazioni</h5>
                                                    <small>Testi annotati. Rimandi tra diversi provvedimenti, tra testi e "Commenti e Approfondimenti", tra norme e pronunce giurisprudenziali.</small></blockquote>

                                                    <blockquote><h5>Filtri di ricerca</h5>
                                                    <small>Ricerca per tipologia, per anno e per parole chiave. Ordinamento per data, per ultima modifica o per entrata in vigore. Funzione di Ricerca avanzata.</small></blockquote>
                                                </div>

                                                <div class="clearfix hidden-md hidden-lg"></div>

                                                <div class="col-sm-6 col-md-4">
                                                    <blockquote><h5>Visualizzazione modifiche</h5>
                                                    <small>Possibilit&agrave; di evidenziare le modifiche normative degli atti, scegliendo tra la rappresentazione di tutti gli interventi succedutisi nel tempo e quelli da una certa data in poi.</small></blockquote>

                                                    <blockquote><h5>Versioni</h5>
                                                    <small>Oltre alla versione vigente nella data di consultazione, &egrave; possibile estrarre le versioni di ogni provvedimento come vigente in qualunque data precedente e futura.</small></blockquote>

                                                    <blockquote><h5>Modificanti e attuativi</h5>
                                                    <small>In apertura di ogni testo: provvedimenti modificati e modificanti, e provvedimenti di cui il testo costituisce attuativo.</small></blockquote>
                                                </div>
                                            </div>
                                        </div>
                                        <!-- bootstrap end -->
                                    </div>

									<!-- this is vertical tabs content 4 -->
                                    <div id="content-4" class="vertical-tabs-content">
                                        <!-- bootstrap start -->
                                        <div class="container-fluid">
                                            <div class="row">
                                                <div class="col-lg-12">
                                                    <!-- heading -->
                                                    <h2>CONTATTI e ABBONAMENTI</h2>
                                                </div>
                                                <div class="col-md-6">
                                                    <h4>CONTATTI:</h4>
                                                    <p>
													<strong>Per informazioni sui Servizi di</strong><br>
													- <a href="/normativa/">Osservatorio di normativa ambientale</a><br>
													- <a href="/info-normativa-regionale/">Normativa ambientale regionale</a><br>
													- <a href="/Adempimenti/come_accedere/">Adempimenti ambientali</a><br>
													<br>
													Guido Sala / <a href="mailto:guido.sala@reteambiente.it">guido.sala@reteambiente.it</a> / Tel. 0245487378</p>
                                                </div>
                                                <div class="col-md-6">
													<h4>ABBONAMENTI:</h4>
                                                    <p>Per conoscere i <strong>diversi profili</strong> di abbonamento e per <strong>acquistare direttamente</strong> online o via fax uno o pi&ugrave; Servizi:</p>
													<p><a class="btn btn-custom small space-0" href="/osservatorio/">si consulti la relativa pagina informativa</a></p>
                                                </div>
                                            </div>
                                        </div>
                                        <!-- bootstrap end -->
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- bootstrap end -->
                    </div>
                </div>
</li>
            <li><a href="#">News e<br>newsletter<i class="fa fa-caret-down fa-indicator"></i> </a>
                <div class="drop-down-large">
                    <!-- bootstrap start -->
                    <div class="container-fluid">
                        <div class="row">
                           <div class="col-sm-12 col-md-12">
                               <p>Le News di reteambiente.it  e la newsletter settimanale Aggiornamento Normativo sono curate dalla <strong>Redazione normativa</strong> della <strong>Casa editrice</strong>.</p>
                           </div>
                           <div class="col-sm-6 col-md-4"> 
                                <h4>News</h4>
								<ul class="list-items">
								    <li><a href="/news/"><strong><i class="fa fa-angle-right hidden-xs"></i> Ultimissime</strong></a></li>
								    <li><a href="/news/editoriali"><i class="fa fa-angle-right hidden-xs"></i> Editoriali</a></li>
                                    <li><a href="/news/archivio/nazionali/"><i class="fa fa-angle-right hidden-xs"></i> Archivio news: <strong>Internazionali/nazionali</strong></a></li>
								    <li><a href="/news/archivio/regionali/"><i class="fa fa-angle-right hidden-xs"></i> Archivio news: <strong>Regionali</strong></a></li>
								</ul>
                            </div>
                            <div class="col-sm-6 col-md-4">
                                <h4>Newsletter</h4>
                                <ul class="list-items">
                                	<li><a href="/newsletter/" style="padding-bottom:2px;"><strong><i class="fa fa-angle-right hidden-xs"></i> Aggiornamento normativo </strong></a>La Newsletter settimanale dell'Osservatorio di normativa ambientale</li>
                                	<li><a href="/newsletter/" style="padding-bottom:2px;"><strong><i class="fa fa-angle-right hidden-xs"></i> Nextville</strong></a>La newsletter quindicinale a cura della Redazione di Nextville.it</li>
                                	<li><a href="/newsletter/" style="padding-bottom:2px;"><strong><i class="fa fa-angle-right hidden-xs"></i> Puntosostenibile</strong></a>La newsletter mensile a cura della Redazione Libri di Edizioni Ambiente</li>

                                </ul>
                            </div>  
                            <div class="col-sm-6 col-md-4">
                                <h4>Save the date</h4>
								<p>I principali <strong>eventi di interesse ambientale</strong> a calendario</p>
                                <ul class="list-items">
                                	<li><a href="/savethedate"><i class="fa fa-angle-right"></i> Vai al calendario completo degli Eventi</a></li>
                                </ul>
                            </div>                        
						</div>
					</div>
				</div></li>
            <li>            <a href="#">Aree <br>speciali<i class="fa fa-caret-down fa-indicator"></i> </a>
                <div class="drop-down-large">
                    <!-- bootstrap start -->
                    <div class="container-fluid">
                        <div class="row">
                           <div class="col-sm-4 col-md-4"> 
                                <h4>Area PFU</h4>
                                <p>
									Lo spazio dedicato al sistema di <strong>gestione dei pneumatici fuori uso</strong> (cd. "Pfu"), sviluppato in collaborazione con Ecopneus, che offre un costante aggiornamento su <strong>quadro normativo</strong> di riferimento e relativi <strong>obblighi</strong> a carico degli operatori della filiera.
								</p>
                                <p><a class="btn btn-custom small space-0" href="/Pneumatici/">Vai all'Area PFU</a></p>
                                <hr>
                                <h4>Area 231</h4>
                                <p>Lo spazio dedicato alla disciplina ex <strong>Dlgs 231/2001</strong> sulla <strong>responsabilit&agrave; amministrativa di Enti ed imprese</strong> focalizzato sulle norme relative ai <strong>reati ambientali e di sicurezza sul lavoro</strong> e sugli strumenti per prevenirli.</p>
                                <p><a class="btn btn-custom small space-0" href="/Area231/">Vai all'Area 231</a></p>
                            </div>
                            <div class="col-sm-8 col-md-8">
                                <div class="row">  
                                    <div class="col-sm-12 col-md-12">                          
                                        <h4>Gli Speciali</h4>
                                        <p>Le <strong>interfacce monografiche</strong> che, aggregando i pi&ugrave; rilevanti contenuti intorno a determinati argomenti di diritto ambientale, permettono agli Utenti un <strong>accesso diretto</strong> ai documenti di riferimento.</p>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-sm-6 col-md-6">
                                        <ul class="collapsible collapsible-accordion">
                                            <li>
                                                <div class="collapsible-header">SPECIALE Aee/Raee - Pile/Accumulatori</div>
                                                <div class="collapsible-body">
                                                <p>La normativa comunitaria e quella nazionale disciplinano la produzione a ridotto impatto ambientale e la gestione dei relativi rifiuti sia di <strong>apparecchiature elettriche ed elettroniche</strong> (cd. "Aee", una volta fine vita "Raee") che di <strong>pile ed accumulatori</strong>. Reteambiente effettua un costante monitoraggio sull'evoluzione legislativa in materia ed offre gli strumenti per comprendere gli obblighi dei soggetti interessati.</p>
                                                <a class="btn btn-custom small space-0" href="/speciali/11002/speciale-aee-raee-pile-accumulatori/">Vai allo speciale</a>
                                                </div>
                                            </li>
                                            <li>
                                                <div class="collapsible-header">SPECIALE Aua (Autorizzazione unica ambientale)</div>
                                                <div class="collapsible-body">
                                                    <p>L'area dedicata alla Autorizzazione unica ambientale, il <b>provvedimento che semplifica la burocrazia</b> in materia di ambiente per PMI e non solo.</b>.
                                                    </p>
                                                    <a class="btn btn-custom small space-0" href="/speciali/18125/speciale-aua-autorizzazione-unica-ambientale/">Vai allo speciale</a>
                                                </div>
                                            </li>
                                            <li>
                                                <div class="collapsible-header">SPECIALE Classificazione sostanze e rifiuti</div>
                                                <div class="collapsible-body"><p>Lo Speciale dedicato alle <b>parallele normative</b> che disciplinano rispettivamente classificazione delle <b>sostanze chimiche</b> e classificazione dei <b>rifiuti</b>, contestualizzate nel quadro delle <b>afferenti regole</b> in materia di prevenzione del rischio di incidenti rilevanti, sicurezza sul lavoro ed altre.</p>
                                                <a class="btn btn-custom small space-0" href="/speciali/22064/speciale-classificazione-sostanze-e-rifiuti/">Vai allo speciale</a>
                                                </div>
                                            </li> 
                                            <li>
                                                <div class="collapsible-header">SPECIALE Codice Ambiente (Dlgs 152/2006)</div>
                                                <div class="collapsible-body"><p>Una monografia dinamica dedicata al Dlgs 152/2006, il <b>provvedimento nazionale di riferimento</b> in materia di valutazione di impatto ambientale, difesa del suolo e tutela delle acque, gestione dei rifiuti, riduzione dell'inquinamento atmosferico e risarcimento dei danni ambientali.</p>
                                                <a class="btn btn-custom small space-0" href="/speciali/11001/speciale-codice-dell-ambiente-dlgs-152-2006/">Vai allo speciale</a>
                                                </div>
                                            </li>                                                                     
                                            <li>
                                                <div class="collapsible-header">SPECIALE Codice appalti (Dlgs 50/2016) ed ambiente</div>
                                                <div class="collapsible-body">
                                                    <p>L'area dedicata al <b>Dlgs 50/2016,</b>
        											il provvedimento di trasposizione sul piano nazionale delle disposizioni dettate dalle direttive 2014/23/Ue, 2014/24/Ue e 2014/25/Ue in materia di appalti pubblici e contratti di concessione
        											che impongono il conseguimento di
        											<b>obiettivi di sostenibilit&agrave; ambientale ed energetica</b>.
        											</p>
        											<a class="btn btn-custom small space-0" href="/speciali/25947/speciale-nuovo-codice-appalti-dlgs-50-2016-ed-am/">Vai allo speciale</a>
                                                </div>
                                            </li>




                                        </ul>
                                    </div> 
                                    <div class="col-sm-6 col-md-6">
                                        <ul class="collapsible collapsible-accordion">
                                            <li>
                                                <div class="collapsible-header">SPECIALE "Codici", "Testi Unici" e "Leggi quadro"</div>
                                                <div class="collapsible-body"><p>Le
                                                <b>principali raccolte di norme</b> di <b>diretto ed indiretto interesse ambientale</b>, tra cui: il Codice dell'ambiente; il Testo unico sull'edilizia; il Testo unico sulla sicurezza nei luoghi di lavoro; il Codice dei beni culturali, il Codice penale. <b>Sempre aggiornati alle ultime modifiche.</b></p>
                                                <a class="btn btn-custom small space-0" href="/speciali/17996/speciale-codici-testi-unici-e-leggi-quadro/">Vai allo speciale</a>
                                                </div>
                                            </li> 
                                            <li>
                                                <div class="collapsible-header">SPECIALE Economia Circolare</div>
                                                <div class="collapsible-body">  
                                                <p>Una monografia dedicata alle norme giuridiche comunitarie e nazionali in materia di economia circolare, quale <strong>modello economico</strong> nel quale i <strong>residui</strong> derivanti dalle attivit&agrave; di produzione e consumo sono <strong>reintegrati nel ciclo produttivo</strong> secondo una logica di <strong>piena rigenerazione</strong> delle risorse al fine di ridurre l'impatto umano sull'ambiente.</p>
                                                <a class="btn btn-custom small space-0" href="/speciali/31294/speciale-economia-circolare/">Vai allo speciale</a>                                                
                                                </div>
                                            </li>
                                          
                                            <li>
                                                <div class="collapsible-header">SPECIALE Tracciabilit&agrave; rifiuti</div>
                                                <div class="collapsible-body"><p>Un'area dedicata alla <b>disciplina giuridica</b> sul <b>monitoraggio</b> dei rifiuti (<b>registri, formulari, dichiarazione annuale Mud</b>) costantemente <b>aggiornata e corredata</b> da norme di riferimento, approfondimenti di esperti del settore, documenti interpretativi ufficiali.</p>
                                                <a class="btn btn-custom small space-0" href="/speciali/13089/speciale-tracciabilita-rifiuti/">Vai allo speciale</a>
                                                </div>
                                            </li>
                                            <li>
                                                <div class="collapsible-header">SPECIALE Sottoprodotti, "Mps" & "End of waste"</div>
                                                <div class="collapsible-body">Lo Speciale che traccia <strong>il confine tra ci&ograve; che, alla luce del diritto ambientale, &egrave; "rifiuto" e ci&ograve; che non lo &egrave;</strong>, offrendo in particolare gli strumenti per comprendere le differenze concettuali (ed i relativi riflessi operativi)  tra le diverse categorie  giuridiche di "sottoprodotto", "Mps" ed "End of waste".</p>
                                                <a class="btn btn-custom small space-0" href="/speciali/18246/speciale-sottoprodotti-mps-end-of-waste/">Vai allo speciale</a>
                                                </div>
                                            </li>
                                            <li>
                                                <div class="collapsible-header">SPECIALE Terre e rocce da scavo</div>
                                                <div class="collapsible-body"><p>Lo Speciale dedicato alla disciplina sulla gestione delle terre e delle rocce che derivano da operazioni di scavo. Offre il <strong>panorama sempre aggiornato della normativa</strong> accompagnando gli operatori all'individuazione e comprensione delle regole da seguire in base a provenienza, caratteristiche e destinazione delle sostanze prodotte e gestite.</p>
                                                <a class="btn btn-custom small space-0" href="/speciali/19250/speciale-terre-rocce-e-materiali-da-scavo/">Vai allo speciale</a>
                                                </div>
                                            </li>  
                                        </ul>
                                        </div>
                                    </div>
                            </div> 
						</div>
					</div>
				</div></li>
            <li><a href="#">Scadenze<br>Adempimenti <i class="fa fa-caret-down fa-indicator"></i> </a>
<div class="drop-down-medium">

<div class="container-fluid">
    <div class="row">
        <div class="col-sm-12">
<h4>Scadenze ambientali</h4>
<p>Il <strong>promemoria puntuale</strong> sui termini in scadenza relativi ai <strong>principali obblighi ambientali</strong> aggiornato mese per mese.</p>
<p><a class="btn btn-custom small space-0" href="/scadenze">Vai alla pagina delle scadenze</a></p>
<hr>
<h4>Adempimenti ambientali</h4>
<p>
Lo <strong>strumento</strong> per orientarsi tra le diverse disposizioni normative di settore, individuare i principali precetti e comprendere come adempiere ai principali <strong>obblighi ambientali</strong>. 
</p>
<p><a class="btn btn-custom small space-0" href="/adempimenti/">Vai alla pagina di Adempimenti ambientali</a></p>
</div>
</div>
</div>
</div></li>
            <li><a href="#">Formazione<br>sui rifiuti<i class="fa fa-caret-down fa-indicator"></i> </a>
                <!-- medium size drop down -->
                <div class="drop-down-medium">
                    <!-- bootstrap start -->
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-sm-12">
                                <ul class="list-items space-0">
                                    <h4>Formazione sui rifiuti</h4>
                                    <p><strong>Seminari, MiniMaster e Master</strong> della rivista <strong>Rifiuti, Bollettino di informazione normativa</strong>. Coordinati dal Comitato Scientifico presieduto da Paola Ficco.</p>
                                    <strong>Prossimi seminari:</strong>
    <li><a target="blank" href="https://www.edapro.it/seminario/217/terre-e-rocce-da-scavo-tra-sottoprodotti-e-rifiuti"> <i class="fa fa-calendar"></i><small>Formazione online, 24 novembre 2020</small><br>Terre e rocce da scavo tra sottoprodotti e rifiuti</a></li>
    <li><a target="blank" href="https://www.edapro.it/seminario/213/il-labirinto-delle-autorizzazioni"> <i class="fa fa-calendar"></i><small>Formazione online, 26 novembre 2020</small><br>Il labirinto delle autorizzazioni</a></li>
    <li><a target="blank" href="https://www.edapro.it/seminario/227/discariche-e-criteri-di-ammissibilitandagrave-alla-luce-del"> <i class="fa fa-calendar"></i><small>Formazione online, 3 dicembre 2020</small><br>Discariche e criteri di ammissibilit&agrave; alla luce del nuovo decreto</a></li>
    <li><a target="blank" href="https://www.edapro.it/seminario/229/rifiuti-tra-un-nuovo-andquotcodice-ambientaleandquot-e-disca"> <i class="fa fa-calendar"></i><small>Formazione online, 26 gennaio 2021</small><br>Rifiuti, tra un nuovo &quot;Codice ambientale&quot; e discariche: I nuovi decreti nella logica dell\'economia circolare</a></li>
    <li><a target="blank" href="https://www.edapro.it/seminario/230/gestione-rifiuti-alla-luce-del-nuovo-codice-ambientale"> <i class="fa fa-calendar"></i><small>Formazione online, 26 gennaio 2021</small><br>Gestione rifiuti alla luce del nuovo codice ambientale</a></li>
    <li><a target="blank" href="https://www.edapro.it/seminario/228/bonifiche-andldquoindustrialiandrdquo-e-andldquoagricoleandr"> <i class="fa fa-calendar"></i><small>Formazione online, 28 gennaio 2021</small><br>Bonifiche &ldquo;industriali&rdquo; e &ldquo;agricole&rdquo;</a></li>
    <li><a target="blank" href="https://www.edapro.it/seminario/232/emas-e-gestione-dei-rifiuti"> <i class="fa fa-calendar"></i><small>Disponibile fino al, 31 gennaio 2021</small><br>Emas e gestione dei rifiuti</a></li>
    <li><a target="blank" href="https://www.edapro.it/seminario/231/discariche-e-criteri-di-ammissibilitandagrave-alla-luce-del"> <i class="fa fa-calendar"></i><small>Formazione online, 2 febbraio 2021</small><br>Discariche e criteri di ammissibilit&agrave; alla luce del nuovo decreto</a></li>
    
                                </ul>
                            </div>
                        </div>
                        <div class="row">
                            <div class="divider"></div>
                            <div class="col-lg-6">
                                <p>L'organizzazione dei percorsi formativi &egrave; affidata a <strong>EdaPro</strong>, societ&agrave; di servizi di ReteAmbiente.</p>
                            </div>
                            <div class="col-lg-6">
                                <p><a href="https://www.edapro.it" target="_blank"><img src="https://www.edapro.it/img/edapro.jpg" title="EdaPro"></a>
                                </p>
                            </div>
                        </div>
                    </div>
                </div></li>
            <li><a href="#">Rivista<br>Rifiuti<i class="fa fa-caret-down fa-indicator"></i> </a>
<!-- medium size drop down -->
<div class="drop-down-large">
    <!-- bootstrap start -->
    <div class="container-fluid">
        <div class="row">
			<div class="col-sm-3">
				<p><img src="/img/comuni/logo_Rifiuti.png"></p>
			</div>
			<div class="col-sm-3">
				<p>Rifiuti - Bollettino di informazione normativa, diretto da Paola Ficco &egrave; <strong>da pi&ugrave; di vent'anni il prestigioso punto di riferimento degli operatori del settore</strong>.</p>
				<p>La rivista, edita da Edizioni Ambiente, &egrave; disponibile <strong>sia in formato cartaceo che on line</strong>.</p>
				<p><a class="btn btn-custom small space-0" href="https://rivistarifiuti.reteambiente.it" target="_blank">Vai alla Rivista online <i class="fa fa-external-link fa-indicator"></i></a></p>
				<p><a class="btn btn-custom small space-0" href="https://rivistarifiuti.reteambiente.it/abbonamenti" target="_blank">Info abbonamenti <i class="fa fa-external-link fa-indicator"></i></a></p>
            </div>
            <div class="col-sm-3">
				<h4>Quesiti sui Rifiuti</h4>
				<p>Raccolta sistematica e ragionata dei Quesiti risolti dalla Rivista Rifiuti - Bollettino di informazione normativa</p>
				<p><a class="btn btn-custom small space-0" href="https://rivistarifiuti.reteambiente.it/quesiti/" target="_blank">Vai all'elenco dei quesiti <i class="fa fa-external-link fa-indicator"></i></a></p>
			</div>
			<div class="col-sm-3">
				<blockquote style="overflow:auto">
				<h5 style="font-style:normal">I Quaderni della rivista Rifiuti</h5>
				<small><a href="https://shop.edizioniambiente.it/catalogo/la-classificazione-dei-rifiuti" target="_blank">
				<img src="https://shop.edizioniambiente.it/immagini_articoli/1603462085-la-classificazione-dei-rifiutipng.png" style="width:95px;margin-top:-10px;margin-left:-10px;float:left"><strong>La classificazione dei rifiuti</strong><br>Profili giuridici<br>di <em>Pasquale Fimiani</em>
				</a></small>
				</blockquote>
			</div>
        </div>
    </div>
</div></li>
        </ul>


        <ul class="mash-list-items right">
        <li>            <a href="#" id="open-login"><br>Login <i class="fa fa-caret-down fa-indicator"></i> </a>
                <!-- drop down -->
                <div class="drop-down-large">
                    <!-- bootstrap start -->
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-sm-12 col-md-4">
                                <!-- register form -->
                                <form class="form-login" method="post" action="../../../login/">
<input type="hidden" name="step" value="login">
<input type="hidden" name="request" value="login">
                                    <!-- heading -->
                                     <h3>Login</h3>
                                    <!-- text -->
                                    <p>accedi usando il tuo account <br> <br></p>
                                    <!-- email field -->
                                    <div class="col-md-3">
                                        <label for="username">Email</label>
                                    </div>
                                    <div class="col-md-9">
                                        <label>
                                            <input class="form-control" id="username" type="text" name="username" required="required" placeholder="Email">
                                        </label>
                                    </div>                                    
                                    <!-- name field -->
                                    <div class="col-md-3">
                                        <label for="name">Password</label>
                                    </div>
                                    <div class="col-md-9">
                                        <label>
                                            <input class="form-control" id="password" type="password" name="password" required="required" placeholder="Password">
                                        </label>
                                    </div>

                                    <!-- submit -->
                                    <div class="col-sm-12">
                                        <br>
                                        <button class="btn btn-custom space-0" type="submit">
                                            Accedi
                                        </button>
                                    </div>
                                    <div class="col-sm-12">
                                        <br>
                                        <a href="/signup/reset.php" class="btn btn-default" style="text-transform: none">
                                            Problemi di accesso o password dimenticata?
                                        </a>
                                    </div>
                                </form>
                            </div>
                            <div class="col-sm-12 col-md-4">
                                <h3>Non hai ancora un account?</h3>

<p><a href="../../../login/" class="signup">Registrati qui</a> compilando il form per avere accesso a tutto il Network di Edizioni Ambiente, composto da:<br>
- <a href="http://www.edizioniambiente.it" target="_blank">edizioniambiente.it</a><br>
- <a href="http://www.reteambiente.it" target="_blank">reteambiente.it</a><br>
- <a href="http://rivistarifiuti.reteambiente.it" target="_blank">rivistarifiuti.reteambiente.it</a><br>
- <a href="http://www.nextville.it" target="_blank">nextville.it<br>
- <a href="http://www.materiarinnovabile.it" target="_blank">materiarinnovabile.it</a><br>
- <a href="http://www.puntosostenibile.it" target="_blank">puntosostenibile.it</a><br>
- <a href="http://www.freebookambiente.it" target="_blank">freebookambiente.it</a></p>

<a class="btn btn-custom space-0 signup" type="submit">Registrati</a>
</form>

                            </div>
                            <div class="col-sm-12 col-md-4">
                                <img src="/img/comuni/Loghi.jpg" class="img-responsive">
                            </div>

                        </div>
                    </div>
                    <!-- bootstrap end -->
                </div>
</li>
        </ul>                            
        

        <ul class="mash-list-items right">
        	<li><a href="#"><br>Cerca <i class="fa fa-caret-down fa-indicator"></i> </a>

                <!-- drop down -->
                <ul class="drop-down">
                    <li>
                       <form class="form-horizontal" method="GET" action="/cerca/">
                            <!-- heading -->
                            <h3>Cerca</h3>
                            <div class="col-md-12">
                                <label>
									<input placeholder="cerca nel sito" class="dimmed ac_input" name="cerca" autocomplete="off" type="text">
                                </label>
                            </div>                                    


                            <!-- submit -->
                              <div class="row">
	                            <div class="col-sm-4"> 
    	                            <button class="btn btn-custom space-0" type="submit">Cerca</button>
        	                    </div>
	                            <div class="col-sm-8"> 
    	                            <a class="btn btn-custom space-0" href="/cerca/" id="cerca-avanzata-link">Ricerca avanzata</a>
        	                    </div>
                              </div>
                        </form>                        
                    </li>
                </ul> </li>
        </ul>

    </section>
</nav>
</div>



<div class="container mainCont">
	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
	
<ol class="breadcrumb">
<li><a href="../../../">Home</a></li>
<li><a href="../../../news/">News</a></li>
<li><a href="../../../news/via/">Via (Pua-Paur) / Vas</a></li>
</ol>

<div class="titolo">
<h1>News - Aggiornamento normativo</h1>
<h2>Via (Pua-Paur) / Vas</h2>
</div>

<div id="main" oncopy="return OnCopy ()">
<div class="documento">

<div id="avviso-riservato" class="text-center">
<h2>Documento riservato</h2>

<p style="text-align:center">Per poter consultare questo documento &egrave; necessario disporre del prodotto <span class="nomeservizio"><a href="http://www.reteambiente.it/info-normativa-regionale">Osservatorio di normativa regionale</a></span>.</p>
<p style="text-align:center; margin-top:15px;"><strong>Per accedere</strong> al documento effettua il <strong>login</strong></p>

<p style="text-align:center; margin-top:15px;"><span class="nomeservizio"><a href="../../../osservatorio/">SCOPRI TUTTI I NOSTRI ABBONAMENTI </a></span></p>
</div>


<div id="testo">

<div id="data-documento">Milano, 12 novembre 2020 - 10:00</div>

<h1>Puglia, indicazioni per progetti realizzati in difetto di Via</h1>
<div id="autore">(Maria Letizia Signorini)</div>

<div class="keywords-drawer"><img src="../../../img/common/keywords.gif" alt="Parole chiave" align="absmiddle"> Parole chiave: <span class="keywords1liv">Via (Pua-Paur) / Vas</span> | <span class="keywords2liv">Autorizzazioni</span> | <span class="keywords2liv">Sanzioni</span> | <span class="keywords3liv">Territorio</span><div id="keywords-reference">	<a id="kwdocs" class="" href="#" onclick="toggle('keywords-reference-drawer'); $(this).toggleClass('closekwdocs'); return false;">Altri documenti con le stesse parole chiave</a>	<div id="keywords-reference-drawer" style="display: none"><ul><li><a href="../../../normativa/16525/">Sentenza Consiglio di Stato 22 marzo 2012, n. 1640</a> (13/04/2012)</li><li><a href="../../../normativa/14106/">Sentenza Tar Puglia 21 ottobre 2010, n. 3733</a> (01/11/2010)</li><li><a href="../../../normativa/16367/">Sentenza Tar Puglia 8 marzo 2012, n. 508</a> (15/03/2012)</li><li><a href="../../../normativa/15650/">Sentenza Tar Veneto 7 ottobre 2011, n. 1502</a> (14/10/2011)</li><li><a href="../../../normativa/18873/">Sentenza Corte Costituzionale 4 luglio 2013, n. 178</a> (17/07/2013)</li><li><a href="../../../normativa/13975/">Sentenza Tar Molise 23 luglio 2010, n. 374</a> (06/10/2010)</li><li><a href="../../../normativa/15606/">Sentenza Tar Toscana 27 settembre 2011, n. 1430</a> (06/10/2011)</li><li><a href="../../../normativa/15960/">Sentenza Tar Toscana 18 novembre 2011, n. 1766</a> (22/12/2011)</li></ul>	</div></div></div>

<h2></h2>


<p class="sommario"><p>La Regione Puglia ha chiarito le modalit&agrave; di svolgimento delle procedure nel caso di progetti realizzati <b>senza ottemperare all'obbligo</b> di verifica di assoggettabilit&agrave; a Via o al procedimento di Via.</p></p>
<br><em>> segue...</em>
<div style="margin-top:80px;">
<p>&copy; Copyright riservato - riproduzione vietata - ReteAmbiente Srl, Milano - La pirateria editoriale &egrave; reato ai sensi della legge 633/1941</p></div>
</div>

</div>

</div>

	</div>

  <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4" style="padding-top:30px;padding-bottom:30px;">
    <div class="text-center">
		<div class="hidden-print">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banner.reteambiente.it/www/delivery/ajs.php':'http://banner.reteambiente.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=116");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banner.reteambiente.it/www/delivery/ajs.php':'http://banner.reteambiente.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=103");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banner.reteambiente.it/www/delivery/ajs.php':'http://banner.reteambiente.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=105");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banner.reteambiente.it/www/delivery/ajs.php':'http://banner.reteambiente.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=106");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://banner.reteambiente.it/www/delivery/ajs.php':'http://banner.reteambiente.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=119");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:25px;clear;both;border-bottom:1px solid #ccc;">
	<div style="border-bottom:1px solid #ccc;padding-left:3px;">Annunci Google</div>

<div class="adsense-cookie-law"
   	data-client="ca-pub-9030021250316242"
   data-slot="7908077402"
   data-width="300"
   data-height="600"
   >
</div>
</div>

</div>
	</div>
  </div>
</div>

<div id="footerWrapper" class="hidden-print">
    <div class="container">
        <div class="row">
                <div class="col-sm-3 col-xs-12">
                    <ul class="list-unstyled">
					<li class="text-muted">MENU<li>
                    <li><a href="/normativa/">Osservatorio di normativa ambientale</a></li>
                    <li><a href="/news">Le News</a></li>
                    <li><a href="/newsletter/">Le Newsletter</a></li>
                    <li><a href="/speciali/">Gli Speciali</a></li>
                    <li><a href="/adempimenti">Adempimenti ambientali</a></li>
                    <li><a href="/Area231/">Area 231</a></li>
                    <li><a href="/Pneumatici/">Area PFU</a></li>
                    <li><a href="/scadenze/">Scadenze ambientali</a></li>
                    <li><a href="/ondemand/">Servizi on demand</a></li>
                    <li><a href="/savethedate/">Save the date</a></li>
                    <li><a href="http://www.edapro.it/">Formazione sui rifiuti</a></li>
                    <li><a href="http://rivistarifiuti.reteambiente.it/">Rivista Rifiuti</a></li>
                    </ul>
                </div>
                <div class="col-sm-3 col-xs-12">
                    <ul class="list-unstyled">
                        <li class="text-muted">NETWORK<li>
                        <li><a target="_blank" href="http://www.edizioniambiente.it">edizioniambiente.it</a></li>
                        <li><a target="_blank" href="http://www.reteambiente.it">reteambiente.it</a></li>
                        <li><a target="_blank" href="http://rivistarifiuti.reteambiente.it/">rivistarifiuti.it</a></li>
                        <li><a target="_blank" href="http://www.nextville.it">nextville.it</a></li>
                        <li><a target="_blank" href="http://www.puntosostenibile.it">puntosostenibile.it</a></li>
                        <li><a target="_blank" href="http://www.freebookambiente.it">freebookambiente.it</a></li>
                        <li><a href="http://www.materiarinnovabile.it">materiarinnovabile.it</a></li>
                    </ul>
                    <ul class="list-unstyled">
						<li class="text-muted">SOCIAL</li>
						<li><a target="_blank" href="https://twitter.com/ReteAmbiente"><i class="fa fa-twitter-square" aria-hidden="true"></i> Twitter</a></li>
						<li><a target="_blank" href="http://www.youtube.com/user/edizioniambiente"><i class="fa fa-youtube-square" aria-hidden="true"></i> YouTube</a></li>
						<li><a target="_Blank" href="https://www.linkedin.com/company/reteambiente---osservatorio-di-normativa-ambientale"><i class="fa fa-linkedin-square" aria-hidden="true"></i> Linkedin</a></li>
					<ul>
                </div>
                <div class="col-sm-3 col-xs-12">
                    <ul class="list-unstyled">
						<li class="text-muted">CONTATTI E ABBONAMENTI</li>
						<li>
		                    <strong>Osservatorio di normativa ambientale</strong><br>
							- <a href="/osservatorio/informazioni/">Informazioni e Contatti</a><br>
							- <a href="/osservatorio/">Per abbonarsi</a>
						</li>
						<li>&nbsp;</li>
						<li>
        		            <strong>Rivista Rifiuti</strong><br>
							- <a href="http://rivistarifiuti.reteambiente.it/abbonamenti">Abbonamenti e contatti</a><br><br>
                    		
							<strong>Posta certificata</strong>:
							<br><a href="mailto:reteambiente@unapec.it">reteambiente@unapec.it</a>
						</li>
					<ul>
                </div>
                <div class="col-sm-3">
                    <ul class="list-unstyled">
						<li class="text-muted">ReteAmbiente s.r.l.</li>
						<li>
							via privata Giovanni Bensi 12/5,<br>20152 Milano
							<br><br>
		                    	<i class="fa fa-phone" aria-hidden="true"></i> Tel. 02 45487277<br>
							<i class="fa fa-fax" aria-hidden="true"></i> Fax 0245487333 <br>
							<hr>
				           	<small>R.E.A. MI - 2569357<br>
							Registro Imprese di Milano - Codice Fiscale e Partita IVA 10966180969</small>
						</li>
					<ul>
                </div>
        </div>
        <hr>
        <div class="row">
            <div class="col-md-4">
                <ul class="list-unstyled list-inline pull-left">
                    <li><a href="/chisiamo/">Chi siamo</a></li>
                    <li><a href="/cond_contratto_privacy/">Condizioni di contratto / Privacy</a></li>
                </ul>
            </div>
            <div class="col-md-8">
				
                <p class="text-muted pull-right">Reteambiente.it - Testata registrata presso il Tribunale di Milano (20 settembre 2002 n. 494) - ISSN 2465-2598</p>
            </div>
        </div>
    </div>
 </div>
</body>


<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		"whitelabel":false,
		"lang":"it",
		"siteId":2031257,
		"cookiePolicyId":13951143, 
		"banner":{ 
			"acceptButtonDisplay":true,
			"customizeButtonDisplay":true,
			"position":"float-top-center" 
		}
	};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-3902611-1");
pageTracker._trackPageview();
} catch(err) {}</script>

</body>
</html>